LAM 6.2 with Chinese+Japanese+Korean support in PDF export

LAM changes its license from GPL v2 to GPL v3. The minimum requirements change to at least PHP 5.6 and Internet Explorer 11. PDF export can now handle Chinese, Japanese and Korean. LAM Pro cron jobs support a dry-run and include better logging.